
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Tras la sonrisa del Champagne entre Miami y Reims - FAMA MAGAZINE</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://famaweb.com/xmlrpc.php" />
	

<link rel="apple-touch-icon-precomposed" href="http://famaweb.fama.us/wp-content/uploads/2015/01/fama-logo-mobile.png" />
	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zGCTGtiZrk7OCqKpptqVX-kigpWTCia6vdjcv1_4n7s" />
<meta name="msvalidate.01" content="0BAB7C0528DFDA1DBB364FE3D253979F" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras la sonrisa del Champagne entre Miami y Reims - FAMA MAGAZINE" />
<meta property="og:description" content="Es increíble como el espumante fruto sagrado que da la tierra francesa, el aromático champagne (champaña) puede unir al mundo dividido con un brindis por el amor y la paz y restaurar una sonrisa perdida el último día del año. Para los que no podemos viajar a Reims la capital del champagne en Francia, elRead More" />
<meta property="og:url" content="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" />
<meta property="og:site_name" content="FAMA MAGAZINE" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" />
<meta property="article:tag" content="champagne" />
<meta property="article:tag" content="FRANCIA" />
<meta property="article:tag" content="miami" />
<meta property="article:tag" content="Reims" />
<meta property="article:tag" content="viajes" />
<meta property="article:section" content="VIAJAR" />
<meta property="article:published_time" content="2017-12-31T20:42:17+00:00" />
<meta property="article:modified_time" content="2017-12-31T21:08:30+00:00" />
<meta property="og:updated_time" content="2017-12-31T21:08:30+00:00" />
<meta property="og:image" content="http://famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Es increíble como el espumante fruto sagrado que da la tierra francesa, el aromático champagne (champaña) puede unir al mundo dividido con un brindis por el amor y la paz y restaurar una sonrisa perdida el último día del año. Para los que no podemos viajar a Reims la capital del champagne en Francia, elRead More" />
<meta name="twitter:title" content="Tras la sonrisa del Champagne entre Miami y Reims - FAMA MAGAZINE" />
<meta name="twitter:site" content="@famamagazine" />
<meta name="twitter:image" content="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?fit=1080%2C1080" />
<meta name="twitter:creator" content="@famamagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Feed" href="http://famaweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Comments Feed" href="http://famaweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Tras la sonrisa del Champagne entre Miami y Reims Comments Feed" href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/famaweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://famaweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://famaweb.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://famaweb.com/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://famaweb.com/?anchor_obj=3&#038;__custom_css=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://famaweb.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='http://famaweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://famaweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://famaweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p5Hi7G-39R' />
<link rel="alternate" type="application/json+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F&#038;format=xml" />
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.0.8.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59257450-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.jetpack-image-container {
	padding-top: 20px;
}

div#flags {
	margin: 0 auto;
}

li#glt_widget-2.widget.widget_glt_widget {
	margin-bottom: 0;
}

#a¡sortable.ui-sortable {
	margin-top: 0;
	margin-bottom: 0;
}

.main-head header {
	margin-bottom: -40px;
}

img.logo-image {
	margin-bottom: 10px;
}			</style>
			
<!--[if lt IE 9]>
<script src="http://famaweb.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-12143 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">LO ÚLTIMO</span>

					<ul>
												
												
							<li><a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" title="Tras la sonrisa del Champagne entre Miami y Reims">Tras la sonrisa del Champagne entre Miami y Reims</a></li>
						
												
							<li><a href="http://famaweb.com/descubriendo-historias/nazaret-tiene-una-resistencia-historica-misteriosa-y-espiritual-mas-alla-de-cualquier-celebracion/" title="Nazaret tiene una resistencia histórica, misteriosa y espiritual más allá de cualquier celebración">Nazaret tiene una resistencia histórica, misteriosa y espiritual más allá de cualquier celebración</a></li>
						
												
							<li><a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/" title="Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno">Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno</a></li>
						
												
							<li><a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/" title="Cuando Africa se despierta en el Lago Nakuru de Kenia">Cuando Africa se despierta en el Lago Nakuru de Kenia</a></li>
						
												
							<li><a href="http://famaweb.com/autos/fotos-de-autos/" title="Monólogos con mis fotografías de autos">Monólogos con mis fotografías de autos</a></li>
						
												
							<li><a href="http://famaweb.com/arte-y-fotografia/wynwood/" title="Qué ver en la feria de arte Pinta Miami en Mana Wynwood">Qué ver en la feria de arte Pinta Miami en Mana Wynwood</a></li>
						
												
							<li><a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/" title="La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte">La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte</a></li>
						
												
							<li><a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/" title="El Miami Book Fair la mayor reunión literaria de Estados Unidos">El Miami Book Fair la mayor reunión literaria de Estados Unidos</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://famaweb.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://www.twitter.com/famamagazine" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						
						
                                                <li><a href="https://www.instagram.com/famamagazine" class="icon fa fa-instagram" title="instagram"><span class="visuallyhidden">instagram</span></a></li>
						<li><a href="http://famaweb.fama.us/feed" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://famaweb.com/" title="FAMA MAGAZINE" rel="home" class">
		
														
								
				<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" class="logo-image" alt="FAMA MAGAZINE"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<!--Ad Injection:widget_6-->
<div style='margin-top:10px;padding-top:10px;'><center><a target="_blank" href="https://www.youtube.com/channel/UCB0dbdW-ftGjuFwCoq2ZWaw">
<img src="http://famaweb.com/wp-content/uploads/2017/04/unnamed.jpg" alt="Fama Magazine" />
</a>
</center></div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2095"><a title="Home" href="http://famaweb.com/">PORTADA</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-2054"><a href="http://famaweb.com/category/viajar/">VIAJAR</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-409 menu-item-6676"><a href="http://famaweb.com/category/viajar/gastronomia/">GASTRONOMIA</a></li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-419 menu-item-7953"><a href="http://famaweb.com/category/viajar/cruceros/">CRUCEROS</a></li>
	<li id="menu-item-6256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-387 menu-item-6256"><a href="http://famaweb.com/category/conversando-de-eventos-culturales-en-south-florida/">CULTURAL</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" title="Tras la sonrisa del Champagne entre Miami y Reims" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Tras la sonrisa del Champagne entre Miami y Reims" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-31T20:42:17+00:00" itemprop="datePublished" class="meta-item">December 31, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" title="Tras la sonrisa del Champagne entre Miami y Reims">Tras la sonrisa del Champagne entre Miami y Reims</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tras la sonrisa del Champagne entre Miami y Reims" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-31T20:42:17+00:00" itemprop="datePublished" class="meta-item">December 31, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/">Tras la sonrisa del Champagne entre Miami y Reims</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Cuando Africa se despierta en el Lago Nakuru de Kenia" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T01:33:42+00:00" itemprop="datePublished" class="meta-item">December 13, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/">Cuando Africa se despierta en el Lago Nakuru de Kenia</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-27T01:54:57+00:00" itemprop="datePublished" class="meta-item">October 27, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/">La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-380 menu-item-6175"><a href="http://famaweb.com/category/arte-y-fotografia/">ARTE &amp; FOTOGRAFIA</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-412 menu-item-6677"><a href="http://famaweb.com/category/arte-y-fotografia/los-mejores-libros/">LEER</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/arte-y-fotografia/wynwood/" title="Qué ver en la feria de arte Pinta Miami en Mana Wynwood" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Qué ver en la feria de arte Pinta Miami en Mana Wynwood" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-08T13:45:07+00:00" itemprop="datePublished" class="meta-item">December 8, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/wynwood/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/arte-y-fotografia/wynwood/" title="Qué ver en la feria de arte Pinta Miami en Mana Wynwood">Qué ver en la feria de arte Pinta Miami en Mana Wynwood</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/arte-y-fotografia/wynwood/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Qué ver en la feria de arte Pinta Miami en Mana Wynwood" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/00A5577_preview.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-08T13:45:07+00:00" itemprop="datePublished" class="meta-item">December 8, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/wynwood/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/arte-y-fotografia/wynwood/">Qué ver en la feria de arte Pinta Miami en Mana Wynwood</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-11-22T01:05:04+00:00" itemprop="datePublished" class="meta-item">November 22, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/">La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El Miami Book Fair la mayor reunión literaria de Estados Unidos" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-11-14T01:21:00+00:00" itemprop="datePublished" class="meta-item">November 14, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/">El Miami Book Fair la mayor reunión literaria de Estados Unidos</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-382 menu-item-6189"><a href="http://famaweb.com/category/miami-south-florida/">MIAMI</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-6621"><a href="http://famaweb.com/category/revista-fama/series/">SERIES</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/" title="Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-18T01:57:16+00:00" itemprop="datePublished" class="meta-item">December 18, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/" title="Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno">Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0842.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-18T01:57:16+00:00" itemprop="datePublished" class="meta-item">December 18, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/miami-south-florida/los-tiernos-e-indefensos-manaties-de-la-florida/">Los tiernos e indefensos Manatíes de la Florida regresan con sus crías a sus refugios de invierno</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/11/11-SM17-Zahra-Souren-Mousavi.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-11-22T01:05:04+00:00" itemprop="datePublished" class="meta-item">November 22, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/arte-y-fotografia/la-art-locura-esta-por-llegar-miami-que-pasara-en-la-villa-del-arte/">La Art Locura está por llegar a Miami, qué pasará en la Villa del Arte</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El Miami Book Fair la mayor reunión literaria de Estados Unidos" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/11/bookfair3.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-11-14T01:21:00+00:00" itemprop="datePublished" class="meta-item">November 14, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/arte-y-fotografia/el-miami-book-fair-vuelve-a-salir-a-la-calle-derribando-los-muros-que-impidan-leer/">El Miami Book Fair la mayor reunión literaria de Estados Unidos</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-384 menu-item-6254"><a href="http://famaweb.com/category/descubriendo-historias/">DESCUBRIENDO HISTORIAS</a></li>
<li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-381 menu-item-6247"><a href="http://famaweb.com/category/cine/">CINE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-410 menu-item-6624"><a href="http://famaweb.com/category/cine/festivales/">FESTIVALES</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-411 menu-item-6625"><a href="http://famaweb.com/category/cine/premios/">PREMIOS</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/" title="Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=351%2C185" class="image wp-post-image" alt="" title="Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-11T19:19:16+00:00" itemprop="datePublished" class="meta-item">August 11, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/" title="Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA">Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-11T19:19:16+00:00" itemprop="datePublished" class="meta-item">August 11, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/cine/whoopi-goldberg-parate-firme/">Conversando con Whoopi Goldberg nos dijo &#8211; CREE en TI MISMA</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/uncategorized/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sofía Coppola, aborda la seducción con una visión femenina" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-06-04T15:38:28+00:00" itemprop="datePublished" class="meta-item">June 4, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/uncategorized/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/uncategorized/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/">Sofía Coppola, aborda la seducción con una visión femenina</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/uncategorized/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PARIS can Wait, dirigida por Eleanor Coppola a los 80 años" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-31T23:32:17+00:00" itemprop="datePublished" class="meta-item">May 31, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/uncategorized/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/uncategorized/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/">PARIS can Wait, dirigida por Eleanor Coppola a los 80 años</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-7340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-7340"><a href="http://famaweb.com/category/autos/">AUTOS</a>
<ul class="sub-menu">
	<li id="menu-item-6318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6318"><a target="_blank" href="http://alvazquez.net">AL VAZQUEZ</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://famaweb.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://famaweb.com/category/viajar/"><span itemprop="title">VIAJAR</span></a></span><span class="delim">&raquo;</span><span class="current">Tras la sonrisa del Champagne entre Miami y Reims</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-12143" class="post-12143 post type-post status-publish format-standard has-post-thumbnail category-viajar tag-champagne tag-francia tag-miami tag-reims tag-viajes" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?fit=1080%2C1080" title="Tras la sonrisa del Champagne entre Miami y Reims" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Tras la sonrisa del Champagne entre Miami y Reims" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=1078%2C516 1078w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Tras la sonrisa del Champagne entre Miami y Reims			</h1>
			
			<a href="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-12-31T20:42:17+00:00" title="2017-12-31" itemprop="datePublished">December 31, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://famaweb.com/category/viajar/" rel="category tag">VIAJAR</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<blockquote>
<h2><cite>Es increíble como el espumante fruto sagrado que da la tierra francesa, el aromático champagne (champaña) puede unir al mundo dividido con un brindis por el amor y la paz y restaurar una sonrisa perdida el último día del año. </cite></h2>
</blockquote>
<h2>Para los que no podemos viajar a Reims la capital del champagne en Francia, el Champagne viaja a todos los rincones del mundo para hacernos sonreír como lo hace el Angel de la Sonrisa misteriosa en la Catedral de Reims.</h2>
<blockquote class="modern-quote full"><p><img class="aligncenter wp-image-12161 size-large" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=702%2C702" alt="champagne" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=1024%2C1024 1024w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=150%2C150 150w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?resize=300%2C300 300w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1016.jpg?w=1080 1080w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p></blockquote>
<div id="attachment_12152" style="width: 260px" class="wp-caption aligncenter"><img class="wp-image-12152 size-full" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/image.jpg?resize=250%2C250" alt="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/image.jpg?w=250 250w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/image.jpg?resize=150%2C150 150w" sizes="(max-width: 250px) 100vw, 250px" data-recalc-dims="1" /><p class="wp-caption-text">Celebración del nuevo año 2018 &#8211; Reims</p></div>
<blockquote class="modern-quote full"><p>Como toda la ciudad de Reims el ángel fue destruído en pedazos durante un bombardeo en la guerra  y restaurado en 1926 convertido así en un símbolo del triunfo del bien.</p></blockquote>
<div id="attachment_12144" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-12144 size-large" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/1024px-Ange-au-sourire-reims.png?resize=702%2C468" alt="champagne" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/1024px-Ange-au-sourire-reims.png?w=1024 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/1024px-Ange-au-sourire-reims.png?resize=300%2C200 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Angel de la Sonrisa L&#8217;Ange au Sourire</p></div>
<blockquote class="modern-quote full"><p><img class="size-large wp-image-12162 alignnone" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1024.jpg?resize=702%2C527" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1024.jpg?resize=1024%2C768 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1024.jpg?resize=300%2C225 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1024.jpg?w=1440 1440w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" />En tiempos de Champagne me fui a reunirme en Miami con un sommelier en Abbaco Wine Bar .Además de degustar una copa del vino espumante pude aprender más de los diferentes estilos de Champagne. Fue mi primera visita a este tesoro de lugar muy bien escondido en el Palm Court del Miami Design District.</p></blockquote>
<p>Uno de los pocos sitios en el Sur de la Florida donde se puede degustar, hacer catas y aprender sobre el sorprendente mundo del Champagne, los vinos rosados y los vinos más raros de diferentes regiones vitivinícolas del mundo y sonreír como un angel mientras dure el efecto de las burbujas.</p>
<p><img class="aligncenter wp-image-12159 size-large" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1004.jpg?resize=702%2C702" alt="champagne" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1004.jpg?resize=1024%2C1024 1024w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1004.jpg?resize=150%2C150 150w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1004.jpg?resize=300%2C300 300w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_1004.jpg?w=1080 1080w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p>El bar frecuentado por amantes y coleccionistas de vinos fue diseñado por Bohlin Cywinski Jackson arquitécto de la famosa tienda de Apple en New York. El lugar es íntimo, elegante y minimalista en su diseño moderno dando la impresión de estar dentro de un cristal donde te puedes sumergir en el mundo de las burbujas.</p>
<p><img class="size-large wp-image-12156 aligncenter" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0996.jpg?resize=702%2C527" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0996.jpg?resize=1024%2C768 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0996.jpg?resize=300%2C225 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0996.jpg?w=1440 1440w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<blockquote class="modern-quote full">
<h4>Llegué hasta aquí porque una amiga francesa conocedora del tema; me habló de este lugar y me sugirió escribir del éxito que están teniendo los vinos espumantes rosados tienen entre las mujeres.</h4>
</blockquote>
<p>Pero la costumbre entre las mujeres de beber Champagne no es algo nuevo; Coco Chanel decía que bebía Champagne cuando estaba enamorada y cuando no lo estaba. Luego tenemos a la empresaria francesa Mireille Guiliano que se convirtió en la líder femenina de la industria como CEO de Veucvet Cliquot.</p>
<p><img class="size-large wp-image-12158 alignnone" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0999.jpg?resize=702%2C527" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0999.jpg?resize=1024%2C768 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0999.jpg?resize=300%2C225 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_0999.jpg?w=1440 1440w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" />A pesar del éxito de otros vinos espumantes como el Prosecco italiano popular entre los jóvenes por su precio económico el Champagne sigue siendo el punto de referencia de todos los vinos espumantes.</p>
<div id="attachment_12166" style="width: 1021px" class="wp-caption aligncenter"><img class="wp-image-12166 size-full" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/reissvieñedo.png?resize=702%2C337" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/reissvieñedo.png?w=1011 1011w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/reissvieñedo.png?resize=300%2C144 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/12/reissvieñedo.png?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Francia, Reims &#8211; Viñedos</p></div>
<p>En cada copa de Champagne se refleja identidad y carácter de una familia francesa que trabaja la tierra en las Casas de Champagne en Reims a lo largo de 25.000 hectáreas de <strong>viñedos</strong>. Es un fruto de la paciencia para optener un fruto. Tiempo de siembra, tiempo de cosecha y tiempo de vendimia.</p>
<h6>Los eruditos del Champagne dicen que un sorbo en la boca de las burbujas de champagne elevan el espíritu y abren una sonrisa en la boca.</h6>
<div id="attachment_12164" style="width: 743px" class="wp-caption aligncenter"><img class="wp-image-12164 size-full" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/reiss.png?resize=702%2C475" alt="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/reiss.png?w=733 733w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/12/reiss.png?resize=300%2C203 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Francia, Reims &#8211; túneles con bodegas</p></div>
<p>El Champagne es una agitación, una efervescencia que nos ayuda a elevar el espíritu. Seremos libre cuando nos elevemos de todas las cosas que se agitan dentro de nosotros- como dijo Kahill Gibran en el “Profeta” – las cosas que se agitan en constante abrazo, las cosas que deseáis y las cosas que teméis; las cosas que rechazaís y las cosas que amáis y las cosas que perseguís y las cosas que evitaís. Todas esas cosas se agitan dentro de nosotros como sombras y luces acopladas.c</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>…</p>
<p>&nbsp;</p>

		
				
					<div class="tagcloud"><a href="http://famaweb.com/tag/champagne/" rel="tag">champagne</a> <a href="http://famaweb.com/tag/francia/" rel="tag">FRANCIA</a> <a href="http://famaweb.com/tag/miami/" rel="tag">miami</a> <a href="http://famaweb.com/tag/reims/" rel="tag">Reims</a> <a href="http://famaweb.com/tag/viajes/" rel="tag">viajes</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F&amp;media=http%3A%2F%2Ffamaweb.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_1016.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F&amp;name=Tras+la+sonrisa+del+Champagne+entre+Miami+y+Reims" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Tras%20la%20sonrisa%20del%20Champagne%20entre%20Miami%20y%20Reims&amp;body=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=100&#038;r=g' srcset='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://famaweb.com/" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/" title="Cuando Africa se despierta en el Lago Nakuru de Kenia" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Cuando Africa se despierta en el Lago Nakuru de Kenia" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?resize=214%2C140 214w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/12/IMG_3229.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-12-13T01:33:42+00:00" itemprop="datePublished" class="meta-item">December 13, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/viajar/safari-en-africa-lake-nakuru-kenia/" title="Cuando Africa se despierta en el Lago Nakuru de Kenia">Cuando Africa se despierta en el Lago Nakuru de Kenia</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/" title="La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?resize=214%2C140" class="image wp-post-image" alt="" title="La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?resize=214%2C140 214w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/10/sanjuandd.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-27T01:54:57+00:00" itemprop="datePublished" class="meta-item">October 27, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/viajar/una-basilica-para-san-juan-de-dios-simbolo-de-la-caridad-que-granada-llevo-al-mundo/" title="La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar">La basílica más hermosa para San Juan de Dios, santo de la Caridad&#8230; Historias para contar</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/viajar/otono-en-andalucia-por-sus-palacios-con-patios-de-ensueno/" title="Otoño en Andalucía, por sus palacios con patios de ensueño" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/10/FullSizeRender-49.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Otoño en Andalucía, por sus palacios con patios de ensueño" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/10/FullSizeRender-49.jpg?resize=214%2C140 214w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/10/FullSizeRender-49.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/10/FullSizeRender-49.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-24T11:34:53+00:00" itemprop="datePublished" class="meta-item">October 24, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/viajar/otono-en-andalucia-por-sus-palacios-con-patios-de-ensueno/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/viajar/otono-en-andalucia-por-sus-palacios-con-patios-de-ensueno/" title="Otoño en Andalucía, por sus palacios con patios de ensueño">Otoño en Andalucía, por sus palacios con patios de ensueño</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://famaweb.com/wp-login.php?redirect_to=http%3A%2F%2Ffamaweb.com%2Fviajar%2Ftras-la-sonrisa-del-champagne-entre-miami-y-reims%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestra página vía email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Ingresa tu dirección de email y recibe notificaciones de nuestras publicaciones vía email. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="glt_widget-2" class="widget widget_glt_widget"><h3 class="widgettitle">Translate:</h3><div id="flags" class="size22"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></li>
<li id="adinj-5" class="widget adinjwidget"><!--Ad Injection:widget_5-->
<div style=''><center><a target="_blank" href="https://www.youtube.com/channel/UCB0dbdW-ftGjuFwCoq2ZWaw">
<img src="http://famaweb.com/wp-content/uploads/2017/04/FAMA25_C1a.jpg" alt="Fama Magazine" />
</a></center></div></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"></a></blockquote></div>
		</div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgettitle">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="619251952606650368">My Tweets</a></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">NOSOTROS SOMOS</h3>		
			<div class="about-widget">
			
							<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" />			
						
			<p>FAMA MAGAZINE, una mirada al universo cultural mundial. Nutre tu estilo de vida con nuestros reportajes, entrevistas y videos de Arte, Viajes, Cine, Descubriendo Historias TV Series, Belleza, Autos.<br />
Producida por FAMA Multimedia/ FAMA Publishing INC y fundada en 1992.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">FAMA MAGAZINE POPULARES</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://famaweb.com/descubriendo-historias/lugares-sagrados-en-el-jerusalen-de-jesus/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lugares sagrados en Jerusalén donde estuvo Jesús" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-24T16:40:56+00:00">March 24, 2016 </time>
					
						<span class="comments"><a href="http://famaweb.com/descubriendo-historias/lugares-sagrados-en-el-jerusalen-de-jesus/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/descubriendo-historias/lugares-sagrados-en-el-jerusalen-de-jesus/" title="Lugares sagrados en Jerusalén donde estuvo Jesús">
							Lugares sagrados en Jerusalén donde estuvo Jesús</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/viajar/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/Chester_Square2-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los residentes famosos de Londres y sus barrios exclusivos" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/Chester_Square2-1.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/Chester_Square2-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/Chester_Square2-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-02-09T08:55:12+00:00">February 9, 2015 </time>
					
						<span class="comments"><a href="http://famaweb.com/viajar/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/viajar/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/" title="Los residentes famosos de Londres y sus barrios exclusivos">
							Los residentes famosos de Londres y sus barrios exclusivos</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/viajar/la-india-y-sus-fiestas-tradicionales/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/ganesha.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LA INDIA Y SUS FIESTAS TRADICIONALES" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/ganesha.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/ganesha.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/ganesha.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-11-06T12:48:47+00:00">November 6, 2015 </time>
					
						<span class="comments"><a href="http://famaweb.com/viajar/la-india-y-sus-fiestas-tradicionales/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/viajar/la-india-y-sus-fiestas-tradicionales/" title="LA INDIA Y SUS FIESTAS TRADICIONALES">
							LA INDIA Y SUS FIESTAS TRADICIONALES</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestros artículos via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Nutre tu estilo de vida. recibe de forma absolutamente gratuita los últimos reportajes de FAMA.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/viajar/tras-la-sonrisa-del-champagne-entre-miami-y-reims/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© 2017  <a href="http://famaweb.com" target="_new">FAMA MAGAZINE. FAMA PUBLISHING. FAMA MULTIMEDIA.</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false, gaTrack: true, gaId: 'UA-59257450-1'}, 'google_language_translator');}</script>	<div style="display:none">
	<div class="grofile-hash-map-96522705d603e4416c61ccd3a0457de3">
	</div>
	</div>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/famaweb.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/famaweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'84199452',post:'12143',tz:'-4',srv:'famaweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '84199452', '12143' ]);
</script>

</body>
</html>