
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>woopi goldberg parate firme cree en ti misma</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://famaweb.com/xmlrpc.php" />
	

<link rel="apple-touch-icon-precomposed" href="http://famaweb.fama.us/wp-content/uploads/2015/01/fama-logo-mobile.png" />
	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zGCTGtiZrk7OCqKpptqVX-kigpWTCia6vdjcv1_4n7s" />
<meta name="msvalidate.01" content="0BAB7C0528DFDA1DBB364FE3D253979F" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cuando vi la película “Ghost”, en la que Whoopi Goldberg.nunca pensé que un día la misma mujer que me hizo reír y llorar con sus personajes, la tuviera"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="woopi goldberg parate firme cree en ti misma" />
<meta property="og:description" content="Cuando vi la película “Ghost”, en la que Whoopi Goldberg.nunca pensé que un día la misma mujer que me hizo reír y llorar con sus personajes, la tuviera" />
<meta property="og:url" content="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" />
<meta property="og:site_name" content="FAMA MAGAZINE" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" />
<meta property="article:tag" content="bossbabe" />
<meta property="article:tag" content="color comm" />
<meta property="article:tag" content="digitalmarketing" />
<meta property="article:tag" content="entrepreneur" />
<meta property="article:tag" content="escritores" />
<meta property="article:tag" content="fama magazine" />
<meta property="article:tag" content="ghost" />
<meta property="article:tag" content="girlboss" />
<meta property="article:tag" content="ileana muñiz" />
<meta property="article:tag" content="mentoras" />
<meta property="article:tag" content="mentoring" />
<meta property="article:tag" content="oscar" />
<meta property="article:tag" content="revista" />
<meta property="article:tag" content="sister act" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="the view" />
<meta property="article:tag" content="woopi goldberg" />
<meta property="article:section" content="CELEBRIDADES" />
<meta property="article:published_time" content="2017-08-11T19:19:16+00:00" />
<meta property="og:image" content="http://famaweb.com/wp-content/uploads/2017/08/whoopi.png" />
<meta property="og:image:width" content="1238" />
<meta property="og:image:height" content="591" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cuando vi la película “Ghost”, en la que Whoopi Goldberg.nunca pensé que un día la misma mujer que me hizo reír y llorar con sus personajes, la tuviera" />
<meta name="twitter:title" content="woopi goldberg parate firme cree en ti misma" />
<meta name="twitter:site" content="@famamagazine" />
<meta name="twitter:image" content="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?fit=1238%2C591" />
<meta name="twitter:creator" content="@famamagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Feed" href="http://famaweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Comments Feed" href="http://famaweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA Comments Feed" href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/famaweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='functions-admin-css'  href='http://famaweb.com/wp-content/plugins/colorize-admin/colorize/maroon_admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://famaweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://famaweb.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://famaweb.com/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://famaweb.com/?__custom_css=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://famaweb.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='http://famaweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://famaweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://famaweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p5Hi7G-2Wo' />
<link rel="alternate" type="application/json+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F&#038;format=xml" />
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.0.8.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59257450-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.jetpack-image-container {
	padding-top: 20px;
}

div#flags {
	margin: 0 auto;
}

li#glt_widget-2.widget.widget_glt_widget {
	margin-bottom: 0;
}

#a¡sortable.ui-sortable {
	margin-top: 0;
	margin-bottom: 0;
}

.main-head header {
	margin-bottom: -40px;
}

img.logo-image {
	margin-bottom: 10px;
}			</style>
			
<!--[if lt IE 9]>
<script src="http://famaweb.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-11308 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">LO ÚLTIMO</span>

					<ul>
												
												
							<li><a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA">Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA</a></li>
						
												
							<li><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum">Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum</a></li>
						
												
							<li><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes">A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes</a></li>
						
												
							<li><a href="http://famaweb.com/2017/08/01/despierta-tu-imaginacion-con-la-fotografia-mexicana-que-exhibe-el-frost-del-fiu/" title="Despierta tu imaginación con la fotografía mexicana que exhibe el Frost del FIU">Despierta tu imaginación con la fotografía mexicana que exhibe el Frost del FIU</a></li>
						
												
							<li><a href="http://famaweb.com/2017/07/21/6-libros/" title="6 Libros que todas las mujeres deben leer.. Alguna vez">6 Libros que todas las mujeres deben leer.. Alguna vez</a></li>
						
												
							<li><a href="http://famaweb.com/2017/07/17/mazda/" title="Descubre la armonía Japonesa viajando en un MAZDA">Descubre la armonía Japonesa viajando en un MAZDA</a></li>
						
												
							<li><a href="http://famaweb.com/2017/07/09/los-roads-el-barrio-mas-elegante-de-miami/" title="A dónde vamos?  The Roads. El barrio de Miami que nunca perdió su valor">A dónde vamos?  The Roads. El barrio de Miami que nunca perdió su valor</a></li>
						
												
							<li><a href="http://famaweb.com/2017/07/08/la-virgen-rusa-de-kazan-tiene-un-lugar-sagrado-en-la-habana/" title="La virgen rusa de Kazán tiene un lugar sagrado en La Habana">La virgen rusa de Kazán tiene un lugar sagrado en La Habana</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://famaweb.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://www.twitter.com/famamagazine" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						
						
                                                <li><a href="https://www.instagram.com/famamagazine" class="icon fa fa-instagram" title="instagram"><span class="visuallyhidden">instagram</span></a></li>
						<li><a href="http://famaweb.fama.us/feed" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://famaweb.com/" title="FAMA MAGAZINE" rel="home" class">
		
														
								
				<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" class="logo-image" alt="FAMA MAGAZINE"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<!--Ad Injection:widget_6-->
<div style='margin-top:10px;padding-top:10px;'><center><a target="_blank" href="https://www.youtube.com/channel/UCB0dbdW-ftGjuFwCoq2ZWaw">
<img src="http://famaweb.com/wp-content/uploads/2017/04/unnamed.jpg" alt="Fama Magazine" />
</a>
</center></div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2095"><a title="Home" href="http://famaweb.com/">PORTADA</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-2054"><a href="http://famaweb.com/category/viajes/">VIAJES</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-409 menu-item-6676"><a href="http://famaweb.com/category/viajes/gastronomia/">GASTRONOMIA</a></li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-419 menu-item-7953"><a href="http://famaweb.com/category/viajes/cruceros/">CRUCEROS</a></li>
	<li id="menu-item-6256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-387 menu-item-6256"><a href="http://famaweb.com/category/miami/">MIAMI</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=351%2C185 351w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-06T14:17:23+00:00" itemprop="datePublished" class="meta-item">August 6, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes">A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-06T14:17:23+00:00" itemprop="datePublished" class="meta-item">August 6, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/">A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/07/17/mazda/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/07/mazdajapo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Descubre la armonía Japonesa viajando en un MAZDA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/07/mazdajapo.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/07/mazdajapo.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/07/mazdajapo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-17T19:18:08+00:00" itemprop="datePublished" class="meta-item">July 17, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/07/17/mazda/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/07/17/mazda/">Descubre la armonía Japonesa viajando en un MAZDA</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/07/09/los-roads-el-barrio-mas-elegante-de-miami/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/07/IMG_3867.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="A dónde vamos?  The Roads. El barrio de Miami que nunca perdió su valor" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/07/IMG_3867.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/07/IMG_3867.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/07/IMG_3867.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-09T16:56:12+00:00" itemprop="datePublished" class="meta-item">July 9, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/07/09/los-roads-el-barrio-mas-elegante-de-miami/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/07/09/los-roads-el-barrio-mas-elegante-de-miami/">A dónde vamos?  The Roads. El barrio de Miami que nunca perdió su valor</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-380 menu-item-6175"><a href="http://famaweb.com/category/las-artes/">LAS ARTES</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-412 menu-item-6677"><a href="http://famaweb.com/category/las-artes/libros/">LIBROS</a></li>
	<li id="menu-item-6679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-414 menu-item-6679"><a href="http://famaweb.com/category/las-artes/musica/">MUSICA</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=351%2C185 351w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-10T19:16:35+00:00" itemprop="datePublished" class="meta-item">August 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum">Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-10T19:16:35+00:00" itemprop="datePublished" class="meta-item">August 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/">Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/08/01/despierta-tu-imaginacion-con-la-fotografia-mexicana-que-exhibe-el-frost-del-fiu/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/frostmexico.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Despierta tu imaginación con la fotografía mexicana que exhibe el Frost del FIU" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/frostmexico.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/frostmexico.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/frostmexico.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-01T14:09:52+00:00" itemprop="datePublished" class="meta-item">August 1, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/01/despierta-tu-imaginacion-con-la-fotografia-mexicana-que-exhibe-el-frost-del-fiu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/08/01/despierta-tu-imaginacion-con-la-fotografia-mexicana-que-exhibe-el-frost-del-fiu/">Despierta tu imaginación con la fotografía mexicana que exhibe el Frost del FIU</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/07/21/6-libros/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="6 Libros que todas las mujeres deben leer.. Alguna vez" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-07-21T21:30:22+00:00" itemprop="datePublished" class="meta-item">July 21, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/07/21/6-libros/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/07/21/6-libros/">6 Libros que todas las mujeres deben leer.. Alguna vez</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-382 menu-item-6189"><a href="http://famaweb.com/category/mujer/">MUJER</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-6621"><a href="http://famaweb.com/category/mujer/belleza/">BELLEZA</a></li>
	<li id="menu-item-6622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-406 menu-item-6622"><a href="http://famaweb.com/category/mujer/moda/">MODA</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=351%2C185" class="image wp-post-image" alt="" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-11T19:19:16+00:00" itemprop="datePublished" class="meta-item">August 11, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA">Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-11T19:19:16+00:00" itemprop="datePublished" class="meta-item">August 11, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/">Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/05/07/fama-award-celebra-los-ruidosos-anos-1920s/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FAMA AWARD: Celebra los ruidosos años 1920&#8217;s" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-07T22:57:41+00:00" itemprop="datePublished" class="meta-item">May 7, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/05/07/fama-award-celebra-los-ruidosos-anos-1920s/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/05/07/fama-award-celebra-los-ruidosos-anos-1920s/">FAMA AWARD: Celebra los ruidosos años 1920&#8217;s</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/04/30/la-disenadora-francesa-que-se-enamoro-de-panama-y-sus-molas/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/04/helen.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Conoce a Helen, la diseñadora francesa que se enamoró de Panamá" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/04/helen.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/04/helen.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/04/helen.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-04-30T23:59:09+00:00" itemprop="datePublished" class="meta-item">April 30, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/04/30/la-disenadora-francesa-que-se-enamoro-de-panama-y-sus-molas/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/04/30/la-disenadora-francesa-que-se-enamoro-de-panama-y-sus-molas/">Conoce a Helen, la diseñadora francesa que se enamoró de Panamá</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-384 menu-item-6254"><a href="http://famaweb.com/category/descubriendo-historias/">DESCUBRIENDO HISTORIAS</a></li>
<li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-381 menu-item-6247"><a href="http://famaweb.com/category/cine/">CINE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-410 menu-item-6624"><a href="http://famaweb.com/category/cine/festivales/">FESTIVALES</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-411 menu-item-6625"><a href="http://famaweb.com/category/cine/premios/">PREMIOS</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/" title="Sofía Coppola, aborda la seducción con una visión femenina" class="image-link">
					<img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Sofía Coppola, aborda la seducción con una visión femenina" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-06-04T15:38:28+00:00" itemprop="datePublished" class="meta-item">June 4, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/" title="Sofía Coppola, aborda la seducción con una visión femenina">Sofía Coppola, aborda la seducción con una visión femenina</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sofía Coppola, aborda la seducción con una visión femenina" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/1481501456_focusfeatures_thebeguiled_sofiacoppola_colinfarrell_nicolekidman_kirstendunst_ellefanning_instagram_112016.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-06-04T15:38:28+00:00" itemprop="datePublished" class="meta-item">June 4, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/06/04/sofia-coppola-aborda-la-seduccion-desde-el-punto-de-vista-femenino/">Sofía Coppola, aborda la seducción con una visión femenina</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/05/31/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PARIS can Wait, dirigida por Eleanor Coppola a los 80 años" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/05/pariscanwait.0.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-31T23:32:17+00:00" itemprop="datePublished" class="meta-item">May 31, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/05/31/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/05/31/paris-can-wait-pensaron-que-eleanor-coppola-no-podria-dirigirparis-no-puede-esperar/">PARIS can Wait, dirigida por Eleanor Coppola a los 80 años</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/05/23/piratas-del-caribe-en-aguas-de-australia/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/123pirates.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Piratas del Caribe en aguas de Australia. Cómo ser tu propia capitana" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/123pirates.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/123pirates.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/123pirates.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-23T12:46:15+00:00" itemprop="datePublished" class="meta-item">May 23, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/05/23/piratas-del-caribe-en-aguas-de-australia/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/05/23/piratas-del-caribe-en-aguas-de-australia/">Piratas del Caribe en aguas de Australia. Cómo ser tu propia capitana</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-7340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-7340"><a href="http://famaweb.com/category/autos/">AUTOS</a>
<ul class="sub-menu">
	<li id="menu-item-6318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6318"><a target="_blank" href="http://alvazquez.net">AL VAZQUEZ</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://famaweb.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://famaweb.com/category/celebridades/"><span itemprop="title">CELEBRIDADES</span></a></span><span class="delim">&raquo;</span><span class="current">Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-11308" class="post-11308 post type-post status-publish format-standard has-post-thumbnail category-celebridades category-entrevistas category-miami category-mujer category-revista tag-bossbabe tag-color-comm tag-digitalmarketing tag-entrepreneur tag-escritores tag-fama-magazine tag-ghost tag-girlboss tag-ileana-muniz tag-mentoras tag-mentoring tag-oscar tag-revista tag-sister-act tag-social-media tag-the-view tag-woopi-goldberg" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?fit=1238%2C591" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?w=1238 1238w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=300%2C143 300w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=1024%2C489 1024w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=1078%2C516 1078w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopi.png?resize=702%2C336 702w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Lo que nos dijo Whoopi Goldberg. Toma control, Párate firme y CREE en TI MISMA			</h1>
			
			<a href="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-08-11T19:19:16+00:00" title="2017-08-11" itemprop="datePublished">August 11, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://famaweb.com/category/celebridades/" rel="category tag">CELEBRIDADES</a>, <a href="http://famaweb.com/category/celebridades/entrevistas/" rel="category tag">ENTREVISTAS</a>, <a href="http://famaweb.com/category/miami/" rel="category tag">MIAMI</a>, <a href="http://famaweb.com/category/mujer/" rel="category tag">MUJER</a>, <a href="http://famaweb.com/category/revista/" rel="category tag">REVISTA</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<h6>Cuando vi la película “Ghost”, en la que Whoopi Goldberg interpreta a Oda Mae, nunca pensé que un día la misma mujer que me hizo reír y llorar con sus personajes, la tuviera frente a frente dándome consejos —al igual que a otras mujeres— de fortaleza y motivación personal.</h6>
<h6>Con la misma visión que podía canalizar para Molly (Demi Moore) el espíritu de Sam (Patrick Swayze), en “Ghost”, Whoopi nos dijo:</h6>
<p>“<em>Toma control de este mensaje que te doy. Las cosas pueden cambiar tanto y tan rápido que tenemos que pararnos firmes y decirnos a sí mismas: nadie en este lugar es más importante que yo y voy a seguir adelante. Nunca tengas miedo, cuando la gente está frente a ti no te va a morder</em>”.</p>
<h6><strong>&#8220;Estoy donde estoy porque creí en todas las posibilidades&#8221;</strong></h6>
<div id="attachment_11322" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-11322 size-large" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=702%2C225" alt="Whoopie" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=1024%2C328 1024w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=300%2C96 300w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?w=1200 1200w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoopi Goldberg es la Host del popular show de televisión, The View en la cadena ABC</p></div>
<div id="attachment_11318" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-11318 size-large" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender-1.jpg?resize=702%2C727" alt="whoopi" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender-1.jpg?resize=989%2C1024 989w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender-1.jpg?resize=290%2C300 290w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender-1.jpg?w=1404 1404w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoopi Goldberg e Ileana Muñiz, Presidenta y Fundadora de FAMA Magazine</p></div>
<p>Mi amiga <strong>Crystal Williams</strong>, una brillante publicista afroamericana de Detroit y su clienta <strong>Alva Adams-Mason</strong>, senior director de <strong>Toyota Motor North America</strong> me sorprendieron invitándome a la 4ta Conferencia de Woman of Color in Communications, en Key Biscayne, Miami donde Whoopi fue la anfitriona.</p>
<div id="attachment_11313" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-11313 size-large" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=702%2C527" alt="whoppie" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=1024%2C768 1024w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=300%2C225 300w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?w=1404 1404w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Lauren Wesley Wilson, Presidenta y Fundadora de ColorComm, Inc y Alva Adams-Mason, Directora de Toyota Motor North America</p></div>
<div id="attachment_11309" style="width: 970px" class="wp-caption aligncenter"><img class="wp-image-11309 size-full" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/woopie1.jpg?resize=702%2C468" alt="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/woopie1.jpg?w=960 960w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/woopie1.jpg?resize=300%2C200 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoppie junto a Gwen Haynes de Color Comm</p></div>
<p><strong>Cuando Whoopi llegó a la conferencia comentó</strong>: “Si mi madre viera a tantas mujeres de color reunidas, unidas para trabajar juntas por una causa estaría feliz”.</p>
<p><img class="size-large wp-image-11319 aligncenter" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?resize=702%2C337" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?resize=1024%2C492 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?resize=300%2C144 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?resize=1078%2C516 1078w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?resize=702%2C336 702w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie23.png?w=1296 1296w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p>Gracias a mis amigas pude conversar y abrazar a la mujer afroamericana que es Whoopi. Le debía este abrazo desde que ganó el <strong>Oscar</strong> como mejor actriz de reparto con “Ghost” y su premio Tony. Con admiración, en aquel momento, publiqué la noticia como editora de FAMA. Y recibir el alentador consejo</p>
<p>&#8211; &#8220;sigue escribiendo, que escribir da mucha fuerza&#8221;.</p>
<div id="attachment_11321" style="width: 838px" class="wp-caption aligncenter"><img class="wp-image-11321 size-full" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/wgoldberg.png?resize=702%2C391" alt="whoopi" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/wgoldberg.png?w=828 828w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/wgoldberg.png?resize=300%2C167 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoopi Goldberg interpretando a Oda Mae</p></div>
<p>Es más, cuando yo decidí crear la revista <strong>FAMA</strong> en los años 90’s sin ningún apoyo financiero y empresarial, mujeres como <strong>Whoopi</strong> me inspiraron a seguir adelante. Ella como afroamericana, en esa época, se había convertido en la actriz mejor pagada de Hollywood. Y para divina coincidencia, tuve una galería en Chelsea, New York, en el mismo lugar donde ella vivió (un edificio comunitario) cuando era niña. Nunca olvidaré que cuando se ganó el Oscar dijo que ella era de New York y había crecido en un proyecto; refiriéndose a un edificio de bajo recursos.</p>
<p>Cuando la vi le comenté que este año se cumplen 25 años del aniversario del film <strong>Sister Act</strong> y 25 años del aniversario de <strong>FAMA Magazine.</strong></p>
<p><img class="size-large wp-image-11322 aligncenter" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=702%2C225" alt="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=1024%2C328 1024w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?resize=300%2C96 300w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/whoopie43.png?w=1200 1200w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p>Whoopi Goldberg es considerada una de las más brillantes actrices norteamericanas de Hollywood, y más allá de ser un ícono, ser millonaria y tener fama ha logrado romper barreras sociales y culturales.</p>
<p>Su mérito profesional más grande es el haber sido una de las pocas personas en el mundo del entretenimiento en ganar los cuatro premios más importantes: Oscar, Tony, Emmy y Grammy; sin embargo ella misma reconoce que su vida no ha sido nada fácil y que llegó a donde está porque siempre tuvo la motivación de su madre.</p>
<div id="attachment_11316" style="width: 970px" class="wp-caption aligncenter"><img class="wp-image-11316 size-full" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/20431617_1802135336481833_2254346458398296219_n.jpg?resize=702%2C468" alt="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/20431617_1802135336481833_2254346458398296219_n.jpg?w=960 960w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/20431617_1802135336481833_2254346458398296219_n.jpg?resize=300%2C200 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoopi conversando con la fundadora de Color Comm durante el almuerzo en el the Ritz Carlton, Key Biscayne.</p></div>
<h4>Comparto con ustedes la tertulia con Whoopi Goldberg</h4>
<p>De niña era pobre pero su madre y su hermano le dieron la confidencia de salir al mundo a buscar lo que ella quisiera.</p>
<p>“<em>Mi madre fue la persona que me ayudó a creer en que yo tenía la capacidad de salir adelante. Mi hermano también. Pero en el caso de ustedes, sino es una madre, puede ser otra persona. Mucha gente puede decirte que no puedes lograr lo que deseas pero con una sola persona que te motive eso es suficiente. Busque esa mentora entre ustedes</em>”.</p>
<div id="attachment_11323" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-11323 size-large" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/colorcom.png?resize=702%2C250" alt="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/colorcom.png?resize=1024%2C364 1024w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/colorcom.png?resize=300%2C107 300w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/colorcom.png?w=1192 1192w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">Whoopi emocionada recibe el Premio Oscar en 1991</p></div>
<h6>Mensajes directos de Whoopi para esas mujeres que desean crecer y tienen miedo a las barreras.</h6>
<p>1. <strong>Hay que ser solidaria con otros mujeres, no se deben quitar a otras del medio</strong></p>
<p>2. Las mujeres debemos sentirnos orgullosas de lo que somos, con autoestima. Para crecer nunca debemos asumir que lo sabemos todo”.</p>
<p>3. Las mujeres no podemos tener miedo de que otras mujeres nos quiten el lugar que nos corresponde y la actitud debe ser compartir lo que tenemos”.</p>
<div id="attachment_11325" style="width: 712px" class="wp-caption aligncenter"><img class="wp-image-11325 size-large" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/crystal.png?resize=702%2C318" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/crystal.png?resize=1024%2C464 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/crystal.png?resize=300%2C136 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/crystal.png?w=1256 1256w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /><p class="wp-caption-text">La publicista Crystal Williams y un grupo de jovenes durante la Conferencia de mujeres de Color Comm</p></div>
<p>4. No importa de qué color eres, las blancas, las negras todas somos mujeres que debemos pararnos unidas. A mí también muchas mujeres de color no me trataron bien”.</p>
<p>5. Tienes que moverte y saltar las barreras porque nadie lo va a hacer por ti”.</p>
<p><img class="size-full wp-image-11324 aligncenter" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/social.png?resize=598%2C556" alt="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/social.png?w=598 598w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/08/social.png?resize=300%2C279 300w" sizes="(max-width: 598px) 100vw, 598px" data-recalc-dims="1" /></p>
<h6><strong>Qué cree Whoopi de la Social media?.<br />
</strong></h6>
<p><em>Vamos a ser realistas, le están preguntando a la gente que digan que eres maravilloso? Les estás pidiendo a otros que opinen de tu vida, los estás invitando a que digan si les gusta lo que haces.Y lo peor es que esa gente que opina tu no la conoces y le vas a creer lo que ellos dicen, ja, ja, ja!, oh my God! you are asking people opinion, tú sabes que ellos no te conocen y le vas a creer lo que ellos dicen. Oh! Uh!&#8230; Lo que te debería importar es cuál es tu meta principal, lo que quieres ser y donde quieres llegar. Toda esa gente allá fuera está esperando a que digas algo para herir tus sentimientos.</em></p>
<h6><strong>Mensajes para las milenials. Cuidado con lo que publiquen en los medios sociales</strong></h6>
<p>“<em>Cuidado con lo que publiquen en los medios sociales. A las mujeres millennials les digo que miren lo que publican en los medios sociales porque cuando llegues en 10 años o más a lograr estar en una profesión sonada tu no vas a querer ver esas fotos o esos comentarios</em>”.</p>
<p><strong>Cómo es Whoopi? </strong></p>
<p><em> &#8220;Yo vengo de otra generación que miraba las cosas diferentes. El auto que manejo es un Volkswagen. Me sigue funcionando. Yo no voy esperar por ti, cuando llegues te puedes sentar a mi lado. En las relaciones hay que saber elegir. Las relaciones toman mucho tiempo&#8221;.</em></p>
<p><strong>Qué más nos dice Whoopi a las mujeres</strong>?</p>
<p>“<em>Mi mayor experiencia en mis 100 años de vida: tómenlo suave</em>”.</p>
<p><img class="size-full wp-image-11315 aligncenter" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/20476056_1802137939814906_3591738381655965362_n.jpg?resize=702%2C468" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/20476056_1802137939814906_3591738381655965362_n.jpg?w=960 960w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/20476056_1802137939814906_3591738381655965362_n.jpg?resize=300%2C200 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<h6><strong>Color Comm es la principal organización profesional de Estados Unidos dedicada a promover la visibilidad de las mujeres de color en las comunicaciones.</strong></h6>
<p><img class="size-large wp-image-11313 aligncenter" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=702%2C527" alt="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=1024%2C768 1024w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?resize=300%2C225 300w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/08/FullSizeRender.jpg?w=1404 1404w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p><strong>Alva Adams-Mason, la Directora de Toyota Motor North America</strong> considera de máxima importancia para su empresa Toyota continuar apoyando el trabajo que realizan las mujeres de color en el campo de las comunicaciones a través de la organización Color Comm.</p>
<p>&#8220;<em>Las mujeres son una fuerza que mueve el mercado del automóvil y apoyar el trabajo que ellas realizan en las comunicaciones también ayudará a otras mujeres a tener una voz en los temas relevantes para las mujeres</em>&#8220;.</p>
<p><a href="http://www.colorcommnetwork.com/">http://www.colorcommnetwork.com/</a></p>
<p><a href="http://oscar.go.com/video/2014-oscar-winner-acceptance-speeches/whoopi-goldberg-wins-best-supporting-actress-in-1991">http://oscar.go.com/video/2014-oscar-winner-acceptance-speeches/whoopi-goldberg-wins-best-supporting-actress-in-1991</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		
				
					<div class="tagcloud"><a href="http://famaweb.com/tag/bossbabe/" rel="tag">bossbabe</a> <a href="http://famaweb.com/tag/color-comm/" rel="tag">color comm</a> <a href="http://famaweb.com/tag/digitalmarketing/" rel="tag">digitalmarketing</a> <a href="http://famaweb.com/tag/entrepreneur/" rel="tag">entrepreneur</a> <a href="http://famaweb.com/tag/escritores/" rel="tag">escritores</a> <a href="http://famaweb.com/tag/fama-magazine/" rel="tag">fama magazine</a> <a href="http://famaweb.com/tag/ghost/" rel="tag">ghost</a> <a href="http://famaweb.com/tag/girlboss/" rel="tag">girlboss</a> <a href="http://famaweb.com/tag/ileana-muniz/" rel="tag">ileana muñiz</a> <a href="http://famaweb.com/tag/mentoras/" rel="tag">mentoras</a> <a href="http://famaweb.com/tag/mentoring/" rel="tag">mentoring</a> <a href="http://famaweb.com/tag/oscar/" rel="tag">oscar</a> <a href="http://famaweb.com/tag/revista/" rel="tag">revista</a> <a href="http://famaweb.com/tag/sister-act/" rel="tag">sister act</a> <a href="http://famaweb.com/tag/social-media/" rel="tag">social media</a> <a href="http://famaweb.com/tag/the-view/" rel="tag">the view</a> <a href="http://famaweb.com/tag/woopi-goldberg/" rel="tag">woopi goldberg</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F&amp;media=http%3A%2F%2Ffamaweb.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fwhoopi.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F&amp;name=Lo+que+nos+dijo+Whoopi+Goldberg.+Toma+control%2C+P%C3%A1rate+firme+y+CREE+en+TI+MISMA" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Lo%20que%20nos%20dijo%20Whoopi%20Goldberg.%20Toma%20control%2C%20P%C3%A1rate%20firme%20y%20CREE%20en%20TI%20MISMA&amp;body=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=100&#038;r=g' srcset='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://famaweb.com/" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?resize=214%2C140 214w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/frabjous_mirrors_HD_Pub-1.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-10T19:16:35+00:00" itemprop="datePublished" class="meta-item">August 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/08/10/puedes-ver-lo-que-yo-veo-despierta-el-nino/" title="Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum">Puedes ver lo que yo veo?. Juega con el arte en el Lowe Art Museum</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?resize=214%2C140 214w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/08/IMG_5180.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-08-06T14:17:23+00:00" itemprop="datePublished" class="meta-item">August 6, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/08/06/los-flamboyanes-que-florecen/" title="A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes">A dónde vamos en Miami?. Vamos a ver cómo florecen los flamboyanes</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/06/26/bricekll/" title="A dónde vamos? un viaje a Brickell, el vecindario más lujoso de Miami" class="image-link">
						<img width="214" height="140" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/06/Infiniti.png?resize=214%2C140" class="image wp-post-image" alt="" title="A dónde vamos? un viaje a Brickell, el vecindario más lujoso de Miami" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/06/Infiniti.png?resize=214%2C140 214w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/06/Infiniti.png?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/06/Infiniti.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-06-26T01:33:49+00:00" itemprop="datePublished" class="meta-item">June 26, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/06/26/bricekll/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/06/26/bricekll/" title="A dónde vamos? un viaje a Brickell, el vecindario más lujoso de Miami">A dónde vamos? un viaje a Brickell, el vecindario más lujoso de Miami</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/11/whoopi-goldberg-parate-firme/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://famaweb.com/wp-login.php?redirect_to=http%3A%2F%2Ffamaweb.com%2F2017%2F08%2F11%2Fwhoopi-goldberg-parate-firme%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestra página vía email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Ingresa tu dirección de email y recibe notificaciones de nuestras publicaciones vía email. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="glt_widget-2" class="widget widget_glt_widget"><h3 class="widgettitle">Translate:</h3><div id="flags" class="size22"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></li>
<li id="adinj-3" class="widget adinjwidget"><!--Ad Injection:widget_3-->
<div style='margin-top:20px;'><center><a target="_blank" href="https://www.youtube.com/channel/UCB0dbdW-ftGjuFwCoq2ZWaw">
<img src="http://famaweb.com/wp-content/uploads/2017/04/FAMA25_C2a.jpg" alt="Fama Magazine" />
</a></center></div></li>
	
			<li id="bunyad-tabbed-recent-widget-1" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">FAMA MAGAZINE NOTAS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los 10 lugares más inolvidables en Miami" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2016-10-10T14:37:13+00:00">October 10, 2016 </time>
						
							<span class="comments"><a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/" title="Los 10 lugares más inolvidables en Miami">
								Los 10 lugares más inolvidables en Miami</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tras los pasos de El Principito" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-01-03T23:12:57+00:00">January 3, 2017 </time>
						
							<span class="comments"><a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/" title="Tras los pasos de El Principito">
								Tras los pasos de El Principito</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://famaweb.com/2017/05/07/yoga-flotante-en-pauoa-bay-el-mejor-del-mundo/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/05/kohalacoast-1.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pauoa Bay el mejor retiro de Yoga en el mundo" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/05/kohalacoast-1.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/05/kohalacoast-1.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/05/kohalacoast-1.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
													<div class="review rate-number"><span class="progress"></span><span></span></div>												
						</a>
						
						<div class="content">
						
							<time datetime="2017-05-07T00:33:44+00:00">May 7, 2017 </time>
						
							<span class="comments"><a href="http://famaweb.com/2017/05/07/yoga-flotante-en-pauoa-bay-el-mejor-del-mundo/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://famaweb.com/2017/05/07/yoga-flotante-en-pauoa-bay-el-mejor-del-mundo/" title="Pauoa Bay el mejor retiro de Yoga en el mundo">
								Pauoa Bay el mejor retiro de Yoga en el mundo</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-1" class="widget widget_text"><h3 class="widgettitle">GALERÍAS RECIENTES</h3>			<div class="textwidget">
<section class="gallery-block">


<div class="flexslider slider">
	<ul class="slides">
		
		<li>
			<a href="http://famaweb.com/2017/06/05/un-refugio-de-paz-en-miami-frente-al-agua/" title="El lago de Virginia Key, un refugio de paz en Miami" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/IMG_2565.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/IMG_2565.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/IMG_2565.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/06/IMG_2565.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2017/06/05/un-refugio-de-paz-en-miami-frente-al-agua/" title="El lago de Virginia Key, un refugio de paz en Miami">El lago de Virginia Key, un refugio de paz en Miami</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2017/05/07/fama-award-celebra-los-ruidosos-anos-1920s/" title="FAMA AWARD: Celebra los ruidosos años 1920&#8217;s" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/05/IMG_6942.jpeg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2017/05/07/fama-award-celebra-los-ruidosos-anos-1920s/" title="FAMA AWARD: Celebra los ruidosos años 1920&#8217;s">FAMA AWARD: Celebra los ruidosos años 1920&#8217;s</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2016/11/29/los-murales-en-cancun-quintana-roo/" title="LOS MURALES EN CANCUN, QUINTANA ROO" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2016/11/29/los-murales-en-cancun-quintana-roo/" title="LOS MURALES EN CANCUN, QUINTANA ROO">LOS MURALES EN CANCUN, QUINTANA ROO</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/11/27/la-parada-de-macys-en-new-york/" title="La parada de Macys en New York" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/11/27/la-parada-de-macys-en-new-york/" title="La parada de Macys en New York">La parada de Macys en New York</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/11/25/ingrid-hoffmann-homenajea-con-su-comida-a-los-pilotos-de-nasca/" title="Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/11/25/ingrid-hoffmann-homenajea-con-su-comida-a-los-pilotos-de-nasca/" title="Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA">Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA</a></p>
		</li>
	
		</ul>
	<div class="title-bar"></div>
</div>


</section></div>
		</li>
<li id="adinj-5" class="widget adinjwidget"><!--Ad Injection:widget_5-->
<div style=''><center><a target="_blank" href="https://www.youtube.com/channel/UCB0dbdW-ftGjuFwCoq2ZWaw">
<img src="http://famaweb.com/wp-content/uploads/2017/04/FAMA25_C1a.jpg" alt="Fama Magazine" />
</a></center></div></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" data-width="300"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"></a></blockquote></div>
		</div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgettitle">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="300" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="619251952606650368">My Tweets</a></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">NOSOTROS SOMOS</h3>		
			<div class="about-widget">
			
							<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" />			
						
			<p>FAMA MAGAZINE, una mirada al universo cultural mundial. Nutre tu estilo de vida con nuestros reportajes, entrevistas y videos de Arte, Viajes, Cine, Descubriendo Historias TV Series, Belleza, Autos.<br />
Producida por FAMA Multimedia/ FAMA Publishing INC y fundada en 1992.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">FAMA MAGAZINE POPULARES</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lugares sagrados en Jerusalén donde estuvo Jesús" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-24T16:40:56+00:00">March 24, 2016 </time>
					
						<span class="comments"><a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/" title="Lugares sagrados en Jerusalén donde estuvo Jesús">
							Lugares sagrados en Jerusalén donde estuvo Jesús</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/2015/02/09/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/madonna_inlondon.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los residentes famosos de Londres y sus barrios exclusivos" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/madonna_inlondon.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/madonna_inlondon.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/02/madonna_inlondon.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2015-02-09T08:55:12+00:00">February 9, 2015 </time>
					
						<span class="comments"><a href="http://famaweb.com/2015/02/09/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2015/02/09/los-residentes-famosos-de-londres-y-sus-barrios-exclusivos/" title="Los residentes famosos de Londres y sus barrios exclusivos">
							Los residentes famosos de Londres y sus barrios exclusivos</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/2017/07/21/6-libros/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="6 Libros que todas las mujeres deben leer.. Alguna vez" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/07/librosmujerfama.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-07-21T21:30:22+00:00">July 21, 2017 </time>
					
						<span class="comments"><a href="http://famaweb.com/2017/07/21/6-libros/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2017/07/21/6-libros/" title="6 Libros que todas las mujeres deben leer.. Alguna vez">
							6 Libros que todas las mujeres deben leer.. Alguna vez</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestros artículos via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Nutre tu estilo de vida. recibe de forma absolutamente gratuita los últimos reportajes de FAMA.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/2017/08/11/whoopi-goldberg-parate-firme/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© 2016  <a href="http://famaweb.com" target="_new">FAMA MAGAZINE. FAMA PUBLISHING. FAMA MULTIMEDIA.</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false, gaTrack: true, gaId: 'UA-59257450-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>	<div style="display:none">
	<div class="grofile-hash-map-96522705d603e4416c61ccd3a0457de3">
	</div>
	</div>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/famaweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'84199452',post:'11308',tz:'-4',srv:'famaweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '84199452', '11308' ]);
</script>

</body>
</html>