
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Janelas Verdes, el palacio que inspiró la novela Os Maias - FAMA MAGAZINE</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://famaweb.com/xmlrpc.php" />
	

<link rel="apple-touch-icon-precomposed" href="http://famaweb.fama.us/wp-content/uploads/2015/01/fama-logo-mobile.png" />
	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zGCTGtiZrk7OCqKpptqVX-kigpWTCia6vdjcv1_4n7s" />
<meta name="msvalidate.01" content="0BAB7C0528DFDA1DBB364FE3D253979F" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="el palacio janelas verdes que inspiro la novela os maiasDesde esta habitación del hotel Janelas Verdes estoy mirando la bella Lisboa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Janelas Verdes, el palacio que inspiró la novela Os Maias - FAMA MAGAZINE" />
<meta property="og:description" content="el palacio janelas verdes que inspiro la novela os maiasDesde esta habitación del hotel Janelas Verdes estoy mirando la bella Lisboa" />
<meta property="og:url" content="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" />
<meta property="og:site_name" content="FAMA MAGAZINE" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" />
<meta property="article:section" content="LIBROS" />
<meta property="article:published_time" content="2017-02-10T01:01:58+00:00" />
<meta property="article:modified_time" content="2017-02-10T01:13:04+00:00" />
<meta property="og:updated_time" content="2017-02-10T01:13:04+00:00" />
<meta property="og:image" content="http://famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png" />
<meta property="og:image:width" content="1550" />
<meta property="og:image:height" content="866" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="el palacio janelas verdes que inspiro la novela os maiasDesde esta habitación del hotel Janelas Verdes estoy mirando la bella Lisboa" />
<meta name="twitter:title" content="Janelas Verdes, el palacio que inspiró la novela Os Maias - FAMA MAGAZINE" />
<meta name="twitter:site" content="@famamagazine" />
<meta name="twitter:image" content="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?fit=1550%2C866" />
<meta name="twitter:creator" content="@famamagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Feed" href="http://famaweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Comments Feed" href="http://famaweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAMA MAGAZINE &raquo; Janelas Verdes, el palacio que inspiró la novela Os Maias Comments Feed" href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/famaweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://famaweb.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='functions-admin-css'  href='http://famaweb.com/wp-content/plugins/colorize-admin/colorize/maroon_admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://famaweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://famaweb.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://famaweb.com/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://famaweb.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://famaweb.com/?anchor_obj=412&#038;__custom_css=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://famaweb.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='http://famaweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://famaweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://famaweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p5Hi7G-2FQ' />
<link rel="alternate" type="application/json+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://famaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F&#038;format=xml" />
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.0.8.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/cropped-fama-logo_C.jpg?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-59257450-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.jetpack-image-container {
	padding-top: 20px;
}

div#flags {
	margin: 0 auto;
}

li#glt_widget-2.widget.widget_glt_widget {
	margin-bottom: 0;
}

#a¡sortable.ui-sortable {
	margin-top: 0;
	margin-bottom: 0;
}

.main-head header {
	margin-bottom: -40px;
}

img.logo-image {
	margin-bottom: 10px;
}			</style>
			
<!--[if lt IE 9]>
<script src="http://famaweb.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-10282 single-format-standard page-builder right-sidebar full has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">LO ÚLTIMO</span>

					<ul>
												
												
							<li><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" title="Janelas Verdes, el palacio que inspiró la novela Os Maias">Janelas Verdes, el palacio que inspiró la novela Os Maias</a></li>
						
												
							<li><a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/" title="Portugal, cuna de amor para un viaje romántico">Portugal, cuna de amor para un viaje romántico</a></li>
						
												
							<li><a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/" title="Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife">Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife</a></li>
						
												
							<li><a href="http://famaweb.com/2017/02/01/el-angel-exterminador-de-luis-bunuel/" title="El ángel exterminador de Luis Buñuel.. un clásico del cine">El ángel exterminador de Luis Buñuel.. un clásico del cine</a></li>
						
												
							<li><a href="http://famaweb.com/2017/01/30/kate-del-castillo-lolita-necesita-un-oceano-no-un-tanque-de-cemento/" title="Kate del Castillo: Lolita necesita un océano, no un tanque de cemento">Kate del Castillo: Lolita necesita un océano, no un tanque de cemento</a></li>
						
												
							<li><a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/" title="Lion el filme más conmovedor y enternecedor del año">Lion el filme más conmovedor y enternecedor del año</a></li>
						
												
							<li><a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/" title="LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine">LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine</a></li>
						
												
							<li><a href="http://famaweb.com/2017/01/10/los-golden-globes-que-no-conocias/" title="Los Golden Globes que no conocías">Los Golden Globes que no conocías</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://famaweb.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
						
						
						<li><a href="http://www.twitter.com/famamagazine" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
						<li><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
						
						
                                                <li><a href="https://www.instagram.com/famamagazine" class="icon fa fa-instagram" title="instagram"><span class="visuallyhidden">instagram</span></a></li>
						<li><a href="http://famaweb.fama.us/feed" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
					</ul>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://famaweb.com/" title="FAMA MAGAZINE" rel="home" class">
		
														
								
				<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" class="logo-image" alt="FAMA MAGAZINE"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<!--Ad Injection:widget_6-->
<div style='margin-top:10px;padding-top:10px;'><center><script type="text/javascript">
    google_ad_client = "ca-pub-2178438618557182";
    google_ad_slot = "9827551556";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Top banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2095"><a title="Home" href="http://famaweb.com/">INICIO</a></li>
<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-2054"><a href="http://famaweb.com/category/viajando-con-fama/">VIAJANDO CON FAMA</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-409 menu-item-6676"><a href="http://famaweb.com/category/viajando-con-fama/gastronomia/">GASTRONOMIA</a></li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-419 menu-item-7953"><a href="http://famaweb.com/category/viajando-con-fama/cruceros/">CRUCEROS</a></li>
	<li id="menu-item-6256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-387 menu-item-6256"><a href="http://famaweb.com/category/miami/">MIAMI</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=351%2C185" class="image wp-post-image" alt="" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T01:01:58+00:00" itemprop="datePublished" class="meta-item">February 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" title="Janelas Verdes, el palacio que inspiró la novela Os Maias">Janelas Verdes, el palacio que inspiró la novela Os Maias</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T01:01:58+00:00" itemprop="datePublished" class="meta-item">February 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/">Janelas Verdes, el palacio que inspiró la novela Os Maias</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Portugal, cuna de amor para un viaje romántico" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T14:04:30+00:00" itemprop="datePublished" class="meta-item">February 8, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/">Portugal, cuna de amor para un viaje romántico</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T22:46:43+00:00" itemprop="datePublished" class="meta-item">February 2, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/">Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-380 menu-item-6175"><a href="http://famaweb.com/category/las-artes/">LAS ARTES</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-412 menu-item-6677"><a href="http://famaweb.com/category/las-artes/libros/">LIBROS</a></li>
	<li id="menu-item-6679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-414 menu-item-6679"><a href="http://famaweb.com/category/las-artes/musica/">MUSICA</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" class="image-link">
					<img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=351%2C185" class="image wp-post-image" alt="" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T01:01:58+00:00" itemprop="datePublished" class="meta-item">February 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" title="Janelas Verdes, el palacio que inspiró la novela Os Maias">Janelas Verdes, el palacio que inspiró la novela Os Maias</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-10T01:01:58+00:00" itemprop="datePublished" class="meta-item">February 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/">Janelas Verdes, el palacio que inspiró la novela Os Maias</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-14T22:27:44+00:00" itemprop="datePublished" class="meta-item">January 14, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/">LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tras los pasos de El Principito" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-03T23:12:57+00:00" itemprop="datePublished" class="meta-item">January 3, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/">Tras los pasos de El Principito</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-382 menu-item-6189"><a href="http://famaweb.com/category/mujer/">MUJER</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-6621"><a href="http://famaweb.com/category/mujer/belleza/">BELLEZA</a></li>
	<li id="menu-item-6622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-406 menu-item-6622"><a href="http://famaweb.com/category/mujer/moda/">MODA</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/" title="SALMA HAYEK 15 años después de Frida" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="SALMA HAYEK 15 años después de Frida" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?resize=351%2C185 351w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-20T18:52:55+00:00" itemprop="datePublished" class="meta-item">December 20, 2016</time><span class="meta-item comments"><a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/" title="SALMA HAYEK 15 años después de Frida">SALMA HAYEK 15 años después de Frida</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="SALMA HAYEK 15 años después de Frida" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/12/SALMA-HAYEK-100-ENTREVISTAS.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-20T18:52:55+00:00" itemprop="datePublished" class="meta-item">December 20, 2016</time><span class="meta-item comments"><a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2016/12/20/salma-hayek-15-anos-despues-de-frida-floreciendo/">SALMA HAYEK 15 años después de Frida</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2016/12/08/la-inmaculada-concepcion-y-el-milagro-de-empel/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/10.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Inmaculada Concepción y el milagro de Empel" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/10.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/10.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/10.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-08T02:36:35+00:00" itemprop="datePublished" class="meta-item">December 8, 2016</time><span class="meta-item comments"><a href="http://famaweb.com/2016/12/08/la-inmaculada-concepcion-y-el-milagro-de-empel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2016/12/08/la-inmaculada-concepcion-y-el-milagro-de-empel/">La Inmaculada Concepción y el milagro de Empel</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2016/11/24/thanksgiving-la-fiesta-que-anuncio-sara/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2016/11/thanksgiving321.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Thanksgiving la fiesta que anunció Sara" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2016/11/thanksgiving321.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2016/11/thanksgiving321.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2016/11/thanksgiving321.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-11-24T00:22:32+00:00" itemprop="datePublished" class="meta-item">November 24, 2016</time><span class="meta-item comments"><a href="http://famaweb.com/2016/11/24/thanksgiving-la-fiesta-que-anuncio-sara/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2016/11/24/thanksgiving-la-fiesta-que-anuncio-sara/">Thanksgiving la fiesta que anunció Sara</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-6254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-384 menu-item-6254"><a href="http://famaweb.com/category/descubriendo-historias/">DESCUBRIENDO HISTORIAS</a></li>
<li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-381 menu-item-6247"><a href="http://famaweb.com/category/cine/">CINE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-6624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-410 menu-item-6624"><a href="http://famaweb.com/category/cine/festivales/">FESTIVALES</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-411 menu-item-6625"><a href="http://famaweb.com/category/cine/premios/">PREMIOS</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/" title="Lion el filme más conmovedor y enternecedor del año" class="image-link">
					<img width="351" height="185" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Lion el filme más conmovedor y enternecedor del año" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?resize=351%2C185 351w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?zoom=2&amp;resize=351%2C185 702w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-16T03:37:20+00:00" itemprop="datePublished" class="meta-item">January 16, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2><a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/" title="Lion el filme más conmovedor y enternecedor del año">Lion el filme más conmovedor y enternecedor del año</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://famaweb.com/2017/02/01/el-angel-exterminador-de-luis-bunuel/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/1luisbunuel.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="El ángel exterminador de Luis Buñuel.. un clásico del cine" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/1luisbunuel.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/1luisbunuel.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/1luisbunuel.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-01T01:35:48+00:00" itemprop="datePublished" class="meta-item">February 1, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/01/el-angel-exterminador-de-luis-bunuel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/02/01/el-angel-exterminador-de-luis-bunuel/">El ángel exterminador de Luis Buñuel.. un clásico del cine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lion el filme más conmovedor y enternecedor del año" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/sunny_pawar_as_saroo_bierley_in_the_film_22lion22_1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-16T03:37:20+00:00" itemprop="datePublished" class="meta-item">January 16, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/01/16/lion-el-filme-mas-conmovedor-y-enternecedor-del-ano/">Lion el filme más conmovedor y enternecedor del año</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://famaweb.com/2017/01/10/los-golden-globes-que-no-conocias/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/1goldenglobes.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los Golden Globes que no conocías" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/1goldenglobes.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/1goldenglobes.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/01/1goldenglobes.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-10T03:50:25+00:00" itemprop="datePublished" class="meta-item">January 10, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/10/los-golden-globes-que-no-conocias/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://famaweb.com/2017/01/10/los-golden-globes-que-no-conocias/">Los Golden Globes que no conocías</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-7340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-7340"><a href="http://famaweb.com/category/autos/">AUTOS</a>
<ul class="sub-menu">
	<li id="menu-item-6318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6318"><a target="_blank" href="http://alvazquez.net">AL VAZQUEZ</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://famaweb.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://famaweb.com/category/las-artes/"><span itemprop="title">LAS ARTES</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://famaweb.com/category/las-artes/libros/"><span itemprop="title">LIBROS</span></a></span><span class="delim">&raquo;</span><span class="current">Janelas Verdes, el palacio que inspiró la novela Os Maias</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-10282" class="post-10282 post type-post status-publish format-standard has-post-thumbnail category-libros category-viajando-con-fama" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?fit=1550%2C866" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Janelas Verdes, el palacio que inspiró la novela Os Maias" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=1078%2C516 1078w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?resize=702%2C336 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/Ileanatelescopiojpg.png?zoom=2&amp;resize=702%2C336 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Janelas Verdes, el palacio que inspiró la novela Os Maias			</h1>
			
			<a href="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-10T01:01:58+00:00" title="2017-02-10" itemprop="datePublished">February 10, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://famaweb.com/category/las-artes/libros/" rel="category tag">LIBROS</a>, <a href="http://famaweb.com/category/viajando-con-fama/" rel="category tag">VIAJANDO CON FAMA</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<div id="js_1z" class="_5pbx userContent" data-ft="{&quot;tn&quot;:&quot;K&quot;}">
<p><strong>Desde esta habitación del hotel Janelas Verdes estoy mirando la bella Lisboa, dicen que el famoso escritor portugués José María Eça de Queiróz vivió aquí en esta propiedad cuando era un palacete y le sirvía de inspiración para escribir su novela romántica Os Maias.</strong></p>
<p><strong>Queiróz vivió dos años en la Habana Cuba donde fue diplomático. El Crimen del Padre Amaro fue otra de sus obras más conocidas, la misma fue llevada al cine y estrenó en México el 16 agosto del 2002 con la actuación de Gael García Bernal.<br />
</strong></p>
<p><img class="aligncenter wp-image-10285 size-full" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes3.png?resize=632%2C504" alt="janelas verdes" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes3.png?w=632 632w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes3.png?resize=300%2C239 300w" sizes="(max-width: 632px) 100vw, 632px" data-recalc-dims="1" /></p>
<p><img class="size-large wp-image-10250 aligncenter" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Lisboa-2.jpg?resize=702%2C267" alt="" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Lisboa-2.jpg?resize=1024%2C390 1024w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Lisboa-2.jpg?resize=300%2C114 300w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Lisboa-2.jpg?w=1600 1600w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Lisboa-2.jpg?w=1404 1404w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<h4>Janelas Verdes es parte de la Coleccion de propiedades de Heritage Lisbon Hotels quienes apoyan a las Escuelas de Arte y Conservación de Portugal.</h4>
<p><img class="aligncenter wp-image-10284 size-full" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Janelasvwerdes2.png?resize=702%2C465" alt="janelas verdes" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Janelasvwerdes2.png?w=713 713w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/Janelasvwerdes2.png?resize=300%2C199 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p><img class="size-full wp-image-10287 aligncenter" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/images.jpg?resize=434%2C648" alt="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/images.jpg?w=434 434w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/02/images.jpg?resize=201%2C300 201w" sizes="(max-width: 434px) 100vw, 434px" data-recalc-dims="1" /></p>
<p><img class="aligncenter wp-image-10286 size-full" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes.png?resize=702%2C412" alt="janelas verdes hotel lisboa" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes.png?w=781 781w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/janelasverdes.png?resize=300%2C176 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<h4><strong>Tenemos muchas historias que contarte. Te invitamos a las Redes Sociales de FAMA Descubriendo Historias&#8230;</strong></h4>
<h4></h4>
</div>
<div class="_3x-2"></div>

		
				
					<div class="tagcloud"></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F&amp;media=http%3A%2F%2Ffamaweb.com%2Fwp-content%2Fuploads%2F2017%2F02%2FIleanatelescopiojpg.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F&amp;name=Janelas+Verdes%2C+el+palacio+que+inspir%C3%B3+la+novela+Os+Maias" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Janelas%20Verdes%2C%20el%20palacio%20que%20inspir%C3%B3%20la%20novela%20Os%20Maias&amp;body=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=100&#038;r=g' srcset='http://0.gravatar.com/avatar/96522705d603e4416c61ccd3a0457de3?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://famaweb.com/author/ileana/" title="Posts by Ileana Muñiz" rel="author">Ileana Muñiz</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://famaweb.com/" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/" title="Portugal, cuna de amor para un viaje romántico" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?resize=214%2C140" class="image wp-post-image" alt="" title="Portugal, cuna de amor para un viaje romántico" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?resize=214%2C140 214w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/famaweb.com/wp-content/uploads/2017/02/portugallisboa.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-08T14:04:30+00:00" itemprop="datePublished" class="meta-item">February 8, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/02/08/portugal-cuna-de-amor-para-un-viaje-romantico/" title="Portugal, cuna de amor para un viaje romántico">Portugal, cuna de amor para un viaje romántico</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/" title="Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?resize=214%2C140 214w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/02/P1010431.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-02T22:46:43+00:00" itemprop="datePublished" class="meta-item">February 2, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/02/02/fiesta-de-la-candelaria-la-virgen-morenita-en-tenerife/" title="Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife">Día de la Candelaria, fiesta de la Virgen Morenita en Tenerife</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/" title="Tras los pasos de El Principito" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=214%2C140" class="image wp-post-image" alt="" title="Tras los pasos de El Principito" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=214%2C140 214w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-03T23:12:57+00:00" itemprop="datePublished" class="meta-item">January 3, 2017</time><span class="meta-item comments"><a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
							
					<h2><a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/" title="Tras los pasos de El Principito">Tras los pasos de El Principito</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://famaweb.com/wp-login.php?redirect_to=http%3A%2F%2Ffamaweb.com%2F2017%2F02%2F10%2Fjanelas-verdes-el-palacio-que-inspiro-una-novela%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestra página vía email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Ingresa tu dirección de email y recibe notificaciones de nuestras publicaciones vía email. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>
<li id="glt_widget-2" class="widget widget_glt_widget"><h3 class="widgettitle">Translate:</h3><div id="flags" class="size22"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id="google_language_translator"></div></li>
<li id="adinj-3" class="widget adinjwidget"><!--Ad Injection:widget_3-->
<div style='margin-top:20px;'><center><script type="text/javascript">
    google_ad_client = "ca-pub-2178438618557182";
    google_ad_slot = "2304284755";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- Side Banner Top -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div></li>
	
			<li id="bunyad-tabbed-recent-widget-1" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">FAMA MAGAZINE NOTAS</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Los 10 lugares más inolvidables en Miami" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/10/12742122_1133739313317132_2790940537365213050_n.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2016-10-10T14:37:13+00:00">October 10, 2016 </time>
						
							<span class="comments"><a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://famaweb.com/2016/10/10/los-10-lugares-mas-inolvidables-en-miami/" title="Los 10 lugares más inolvidables en Miami">
								Los 10 lugares más inolvidables en Miami</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/"><img width="110" height="96" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tras los pasos de El Principito" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?resize=110%2C96 110w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/famaweb.com/wp-content/uploads/2017/01/LittlePrince01.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2017-01-03T23:12:57+00:00">January 3, 2017 </time>
						
							<span class="comments"><a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/#comments"><i class="fa fa-comments-o"></i>
								1</a></span>
						
							<a href="http://famaweb.com/2017/01/03/tras-los-pasos-de-el-principito-le-petit-prince/" title="Tras los pasos de El Principito">
								Tras los pasos de El Principito</a>
								
																																								
						</div>
					
					</li>
					
						
					<li>
					
						<a href="http://famaweb.com/2010/10/22/gallery-post-test/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2013/12/Screen-Shot-2015-01-22-at-3.29.51-PM.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Shaila Durcal, la entrevista de FAMA" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2013/12/Screen-Shot-2015-01-22-at-3.29.51-PM.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2013/12/Screen-Shot-2015-01-22-at-3.29.51-PM.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2013/12/Screen-Shot-2015-01-22-at-3.29.51-PM.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />	
																									
						</a>
						
						<div class="content">
						
							<time datetime="2010-10-22T00:51:09+00:00">October 22, 2010 </time>
						
							<span class="comments"><a href="http://famaweb.com/2010/10/22/gallery-post-test/#respond"><i class="fa fa-comments-o"></i>
								0</a></span>
						
							<a href="http://famaweb.com/2010/10/22/gallery-post-test/" title="Shaila Durcal, la entrevista de FAMA">
								Shaila Durcal, la entrevista de FAMA</a>
								
																																								
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="text-1" class="widget widget_text"><h3 class="widgettitle">GALERÍAS RECIENTES</h3>			<div class="textwidget">
<section class="gallery-block">


<div class="flexslider slider">
	<ul class="slides">
		
		<li>
			<a href="http://famaweb.com/2016/11/29/los-murales-en-cancun-quintana-roo/" title="LOS MURALES EN CANCUN, QUINTANA ROO" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/11/IMG_3129-1.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2016/11/29/los-murales-en-cancun-quintana-roo/" title="LOS MURALES EN CANCUN, QUINTANA ROO">LOS MURALES EN CANCUN, QUINTANA ROO</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/11/27/la-parada-de-macys-en-new-york/" title="La parada de Macys en New York" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/IMG_0178.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/11/27/la-parada-de-macys-en-new-york/" title="La parada de Macys en New York">La parada de Macys en New York</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/11/25/ingrid-hoffmann-homenajea-con-su-comida-a-los-pilotos-de-nasca/" title="Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/11/PG0_IHCPN151124_001.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/11/25/ingrid-hoffmann-homenajea-con-su-comida-a-los-pilotos-de-nasca/" title="Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA">Ingrid Hoffmann Homenajea con su Comida a los Pilotos de NASCA</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/11/24/j-alvarez-en-las-vegas/" title="J. Alvarez en Las Vegas" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/11/PG_JABNLG151118_04.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i1.wp.com/famaweb.com/wp-content/uploads/2015/11/PG_JABNLG151118_04.jpg?resize=351%2C185 351w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/11/PG_JABNLG151118_04.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/famaweb.com/wp-content/uploads/2015/11/PG_JABNLG151118_04.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/11/24/j-alvarez-en-las-vegas/" title="J. Alvarez en Las Vegas">J. Alvarez en Las Vegas</a></p>
		</li>
	
		
		<li>
			<a href="http://famaweb.com/2015/10/24/2016-vw-passat/" title="2016 VW Passat" class="image-link">
				<span class="image"><img width="351" height="185" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/10/WV-Passat-Main.jpg?resize=351%2C185" class="attachment-main-block size-main-block wp-post-image" alt="" title="" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2015/10/WV-Passat-Main.jpg?resize=351%2C185 351w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/10/WV-Passat-Main.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/famaweb.com/wp-content/uploads/2015/10/WV-Passat-Main.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" />				</span>
							</a>
			<p class="title"><a href="http://famaweb.com/2015/10/24/2016-vw-passat/" title="2016 VW Passat">2016 VW Passat</a></p>
		</li>
	
		</ul>
	<div class="title-bar"></div>
</div>


</section></div>
		</li>
<li id="adinj-5" class="widget adinjwidget"><!--Ad Injection:widget_5-->
<div style=''><center><script type="text/javascript">
    google_ad_client = "ca-pub-2178438618557182";
    google_ad_slot = "3781017959";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- Side banner large -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255" data-width="300"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"><a href="https://www.facebook.com/pages/Viajando-con-FAMA/214238175267255"></a></blockquote></div>
		</div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgettitle">Síguenos en Twitter</h3><a class="twitter-timeline" data-width="300" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-widget-id="619251952606650368">My Tweets</a></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">NOSOTROS SOMOS</h3>		
			<div class="about-widget">
			
							<img src="http://famaweb.com/wp-content/uploads/2017/01/fama-logo_retocado_200.jpg" />			
						
			<p>FAMA MAGAZINE, una mirada al universo cultural mundial. Nutre tu estilo de vida con nuestros reportajes, entrevistas y videos de Arte, Viajes, Cine, Descubriendo Historias TV Series, Belleza, Autos.<br />
Producida por FAMA Multimedia/ FAMA Publishing INC y fundada en 1992.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 popular-posts">			<h3 class="widgettitle">FAMA MAGAZINE POPULARES</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://famaweb.com/2017/01/30/kate-del-castillo-lolita-necesita-un-oceano-no-un-tanque-de-cemento/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/01/katedelcastillo.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kate del Castillo: Lolita necesita un océano, no un tanque de cemento" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2017/01/katedelcastillo.png?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/01/katedelcastillo.png?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2017/01/katedelcastillo.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-30T19:36:08+00:00">January 30, 2017 </time>
					
						<span class="comments"><a href="http://famaweb.com/2017/01/30/kate-del-castillo-lolita-necesita-un-oceano-no-un-tanque-de-cemento/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2017/01/30/kate-del-castillo-lolita-necesita-un-oceano-no-un-tanque-de-cemento/" title="Kate del Castillo: Lolita necesita un océano, no un tanque de cemento">
							Kate del Castillo: Lolita necesita un océano, no un tanque de cemento</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/"><img width="110" height="96" src="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lugares sagrados en Jerusalén donde estuvo Jesús" srcset="https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?resize=110%2C96 110w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/famaweb.com/wp-content/uploads/2016/03/montedeolivos.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-24T16:40:56+00:00">March 24, 2016 </time>
					
						<span class="comments"><a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2016/03/24/lugares-sagrados-en-el-jerusalen-de-jesus/" title="Lugares sagrados en Jerusalén donde estuvo Jesús">
							Lugares sagrados en Jerusalén donde estuvo Jesús</a>
							
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/"><img width="110" height="96" src="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine" srcset="https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?resize=110%2C96 110w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/famaweb.com/wp-content/uploads/2016/12/LAURA-PAUSINI-100-ENTREVISTAS.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-14T22:27:44+00:00">January 14, 2017 </time>
					
						<span class="comments"><a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://famaweb.com/2017/01/14/laura-pausini-100-mejores-entrevistas-de-fama-magazine/" title="LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine">
							LAURA PAUSINI 100 Mejores Entrevistas de FAMA Magazine</a>
							
																																				
					</div>
				
				</li>
						</ul>
			
			</li>		
		<li class="widget col-4 jetpack_subscription_widget"><h3 class="widgettitle">Suscríbete a nuestros artículos via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Nutre tu estilo de vida. recibe de forma absolutamente gratuita los últimos reportajes de FAMA.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de correo electrónico						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de correo electrónico" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://famaweb.com/2017/02/10/janelas-verdes-el-palacio-que-inspiro-una-novela/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscríbete" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">© 2016  <a href="http://famaweb.com" target="_new">FAMA MAGAZINE. FAMA PUBLISHING. FAMA MULTIMEDIA.</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="es",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false, gaTrack: true, gaId: 'UA-59257450-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>	<div style="display:none">
	<div class="grofile-hash-map-96522705d603e4416c61ccd3a0457de3">
	</div>
	</div>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/famaweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://famaweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'84199452',post:'10282',tz:'-4',srv:'famaweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '84199452', '10282' ]);
</script>

</body>
</html>